RubyGems Navigation menu

requires_approval 1.0.16

Gem to handle versioning and things that require approval

バージョン履歴:

  1. 1.0.16 - March 23, 2015 (16KB)
  2. 1.0.15 - March 23, 2015 (16KB)
  3. 1.0.14 - March 23, 2015 (16KB)
  4. 1.0.13 - March 23, 2015 (16KB)
  5. 1.0.11 - July 30, 2014 (17KB)
全てのバージョンを表示 (全17項目)

オーナー:

作者:

  • Dan Langevin

SHA 256チェックサム:

3aa27fbfc6302aa6d2cd38d823c692419990de47d1d1f57c17789e5eae6dca98

累計ダウンロード数 36,931

このバージョンのみ 2,972

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: