RubyGems Navigation menu

requires_approval 的反向依赖 Latest version of the following gems require requires_approval

下载总次数 38,653

这个版本 3,130

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: