RubyGems Navigation menu

Reverse dependencies for requires_approval Latest version of the following gems require requires_approval

Total downloads 38,605

For this version 3,127

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: