RubyGems Navigation menu

Dependências Reversas para remotus Latest version of the following gems require remotus

Total de downloads 4.348

Desta versão 1.047

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.0

Links: