RubyGems Navigation menu

Reverse dependencies for remotus Latest version of the following gems require remotus

Total downloads 3,644

For this version 865

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: