RubyGems Navigation menu

Dependencias inversas para relaxed-rubocop Latest version of the following gems require relaxed-rubocop

Total de descargas 868.683

Para esta versión 803.752

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0

Enlace: