RubyGems Navigation menu

Reverse dependencies for relaxed-rubocop Latest version of the following gems require relaxed-rubocop