RubyGems Navigation menu

rdbi-driver-sqlite3 0.9.1

sqlite3 driver for RDBI

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.1 - December 10, 2010 (9.5 KB)
  2. 0.9.0 - August 22, 2010 (9.5 KB)

Runtime 依赖 (4):

epoxy >= 0.3.1
methlab >= 0
rdbi >= 0
sqlite3-ruby ~> 1.3

Development 依赖 (2):

rdoc >= 0
test-unit >= 0

业主:

作者:

  • Erik Hollensbe

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 9,345

这个版本 5,931

许可:

需要的 Ruby 版本:

链接: