RubyGems Navigation menu

rdbi-driver-sqlite3 0.9.1

sqlite3 driver for RDBI

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.9.1 - December 10, 2010 (9,5 ko)
  2. 0.9.0 - August 22, 2010 (9,5 ko)

Dépendances de Runtime (4):

epoxy >= 0.3.1
methlab >= 0
rdbi >= 0
sqlite3-ruby ~> 1.3

Dépendances de Development (2):

rdoc >= 0
test-unit >= 0

Propriétaires:

Auteurs:

  • Erik Hollensbe

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 9 345

Pour cette version 5 931

License:

aucune

Version de Ruby requise: None

Liens: