RubyGems Navigation menu

rancher 0.0.1

Manage short-lived Linodes for testing

版本列表:

  1. 0.0.1 - May 09, 2015 (6.5 KB)

Runtime 依赖关系 (3):

  • mercenary ~> 0.3.0
  • ruby-keychain ~> 0.2.0
  • linode-api ~> 0.1.0

    Development 依赖关系 (5):

  • coveralls ~> 0.7.1
  • fuubar ~> 2.0.0
  • rake ~> 10.4.0
  • rspec ~> 3.1.0
  • rubocop ~> 0.28.0
  • 所有者:

    作者:

    • Les Aker

    SHA 256 checksum:

    9a76f11e96a71e6a4de2f88b8cbfef211687ca6a69c9547205baed16aaecfc12

    下载总次数 2,729

    这个版本 2,729

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: