RubyGems Navigation menu

rambulance 1.1.0

Rambulance provides a simple and safe way to dynamically generate error pages.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 3.1.0 - January 04, 2024 (19.5 KB)
  2. 3.0.0 - September 22, 2023 (19.5 KB)
  3. 2.3.0 - January 05, 2023 (19 KB)
  4. 2.2.0 - February 13, 2022 (19 KB)
  5. 2.0.0 - September 22, 2021 (19 KB)
  6. 1.1.0 - May 23, 2020 (18.5 KB)
Show all versions (20 total)

Runtime Dependencies (3):

Development Dependencies (6):

appraisal >= 0
bundler >= 0
capybara >= 0
jbuilder >= 0
rake >= 0
tzinfo >= 0

Owners:

Pushed by:

Authors:

  • Yuki Nishijima

SHA 256 checksum:

b1f3db2b1c564ffdc1f28ef4d7b65cd6434722973c9f9897b8185050c84ddadc

Total downloads 1,292,858

For this version 3,134

License:

MIT

Required Ruby Version: >= 0

Links: