RubyGems Navigation menu

rails_pwnerer 的反向依赖 Latest version of the following gems require rails_pwnerer

下载总次数 331,964

这个版本 2,110

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.2

相关链接: