RubyGems Navigation menu

Dependencias inversas para rails_pwnerer Latest version of the following gems require rails_pwnerer

Total de descargas 331.964

Para esta versión 2.110

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.2

Enlace: