RubyGems Navigation menu

Reverse dependencies for rails_admin_content_builder_rails_6 Latest version of the following gems require rails_admin_content_builder_rails_6

Total downloads 1.644

Voor deze versie 498

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.5.0

Links: