RubyGems Navigation menu

Reverse dependencies for rails_admin_content_builder_rails_6 Latest version of the following gems require rails_admin_content_builder_rails_6

Downloads insgesamt 1.685

Für diese Version 509

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.5.0

Links: