RubyGems Navigation menu

rails4_client_side_validations 0.0.4

Client Side Validations for Rails 4

Versions:

  1. 4.2.0 - February 05, 2015 (17.5 KB)
  2. 0.0.4 - April 25, 2014 (17 KB)
  3. 0.0.3 - May 29, 2013 (16 KB)
  4. 0.0.2 - May 28, 2013 (3.5 KB)
  5. 0.0.1 - May 27, 2013 (3.5 KB)

Runtime Dependencies (1):

  • rails >= 4.0
  • Development Dependencies (11):

    Requirements:

    none

    Owners:

    Authors:

    • Vassil Kalkov

    SHA 256 checksum:

    1a364a297c187417d4854ed27c8df042a62e1f823d03d0c99dacddef5da38f0c

    Total downloads 35,957

    For this version 13,084

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: