RubyGems Navigation menu

rails2_asset_pipeline 的反向依赖 Latest version of the following gems require rails2_asset_pipeline

下载总次数 70,556

这个版本 15,860

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: