RubyGems Navigation menu

Dependencias inversas para rails2_asset_pipeline Latest version of the following gems require rails2_asset_pipeline

Total de descargas 70.505

Para esta versión 15.809

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: