RubyGems Navigation menu

Dependências Reversas para rails-parts Latest version of the following gems require rails-parts

Total de downloads 12.461

Desta versão 3.806

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: