RubyGems Navigation menu

Dependencias inversas para rails-parts Latest version of the following gems require rails-parts

Total de descargas 12.415

Para esta versión 3.793

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: