RubyGems Navigation menu

Dépendances inversées pour rails-bigint-primarykey Latest version of the following gems require rails-bigint-primarykey

Total de téléchargements 311 999

Pour cette version 311 999

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.2.2

Liens: