RubyGems Navigation menu

Dependencias inversas para rails-bigint-primarykey Latest version of the following gems require rails-bigint-primarykey

Total de descargas 311.913

Para esta versión 311.913

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 2.2.2

Enlace: