RubyGems Navigation menu

rails-app-spec 0.5.0

RSpec 2 matchers to help spec the structure and content of your Rails 3 app

版本列表:

  1. 0.5.0 - August 24, 2011 (15.5 KB)
  2. 0.4.0 - July 21, 2011 (16.0 KB)
  3. 0.3.3 - March 04, 2011 (15.0 KB)
  4. 0.3.2 - November 30, 2010 (15.0 KB)
  5. 0.3.1 - November 26, 2010 (15.0 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (5):

Development 依赖关系 (5):

  • bundler >= 1.0.1
  • jeweler >= 1.6.4
  • rcov >= 0
  • require_all ~> 1.2.0
  • shoulda >= 0
  • 所有者:

    作者:

    • Kristian Mandrup

    SHA 256 checksum:

    bdeefbe4d59dea8e3415cf25cb050c616bc4d43beb566dee195c4886f07af37d

    下载总次数 60,279

    这个版本 4,680

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: