RubyGems Navigation menu

rabbitmq_http_api_client 1.11.0

RabbitMQ HTTP API client for Ruby

Versies:

  1. 1.15.0 - February 16, 2021 (12 KB)
  2. 1.14.0 - July 08, 2020 (12 KB)
  3. 1.13.0 - March 05, 2020 (12 KB)
  4. 1.12.0 - March 12, 2019 (12 KB)
  5. 1.11.0 - December 25, 2018 (11,5 KB)
Toon alle versies (26 totaal)

Runtime afhankelijkheden (4):

Eigenaren:

Authors:

  • Michael Klishin

SHA 256 checksum:

992f6cbd53fc7de49550824cd67bddaecba518f7817d39a6e641291f4f0c5be9

Total downloads 473.103

Voor deze versie 26.747

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

MIT, Mozilla Public License

Required Ruby Version: >= 0

Links: