RubyGems Navigation menu

rabbitmq_http_api_client 1.11.0

RabbitMQ HTTP API client for Ruby

Versions:

  1. 1.15.0 - February 16, 2021 (12 ko)
  2. 1.14.0 - July 08, 2020 (12 ko)
  3. 1.13.0 - March 05, 2020 (12 ko)
  4. 1.12.0 - March 12, 2019 (12 ko)
  5. 1.11.0 - December 25, 2018 (11,5 ko)
Voir toutes les versions (26)

Dépendances de Runtime (4):

Propriétaires:

Auteurs:

  • Michael Klishin

Total de contrôle SHA 256:

992f6cbd53fc7de49550824cd67bddaecba518f7817d39a6e641291f4f0c5be9

Total de téléchargements 473 532

Pour cette version 26 833

Gemfile:
= Copier Copié!

installation:
=

Licenses:

MIT, Mozilla Public License

Version de Ruby requise: >= 0

Liens: