RubyGems Navigation menu

quality-measure-engine 3.2.0

A library for running clinical quality measures

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.2.0 - November 13, 2017 (1,33 MB)
  2. 3.1.2 - October 13, 2014 (1,32 MB)
  3. 3.1.1 - September 23, 2014 (1,32 MB)
  4. 3.1.0 - September 17, 2014 (1,32 MB)
  5. 3.0.3 - August 27, 2014 (1,32 MB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (4):

mongoid ~> 5.0
rubyzip ~> 1.0
zip-zip ~> 0.3

dependencias de Development (3):

minitest ~> 5.4
rails ~> 4.1
simplecov ~> 0.9

Propietarios:

Autores:

  • The MITRE Corporation

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 104.531

Para esta versión 4.202

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: