RubyGems Navigation menu

pws-otp 0.9.1

Experimental OTP support for PWS

Versions:

  1. 0.9.1 - December 30, 2020 (9 ko)
  2. 0.9.0 - April 26, 2017 (9 ko)

Dépendances de Runtime (3):

  • pws ~> 1.0
  • rationalist ~> 2.0
  • rotp ~> 6.2
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Jan Lelis

    Total de contrôle SHA 256:

    13841b257123f98bd530c2f9faf5aa7b98e58e366637ddb17664a421adffe76d

    Total de téléchargements 1 223

    Pour cette version 250

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.1, < 4.0

    Liens: