RubyGems Navigation menu

pws-otp 0.9.0

Experimental OTP support for PWS

Versions:

  1. 0.9.0 - April 26, 2017 (9 KB)

Runtime Dependencies (3):

  • pws ~> 1.0
  • rationalist ~> 2.0
  • rotp ~> 3.3
  • Owners:

    Authors:

    • Jan Lelis

    SHA 256 checksum:

    6f0415262cd6ec5fb9a68e63cf17c7220bb9b98d70dba7bb1799370857f72455

    Total downloads 893

    For this version 893

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.1

    Links: