RubyGems Navigation menu

puppet-resource_api 1.4.2

This library provides a simple way to write new native resources for puppet.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.9.0 - August 11, 2023 (99.5 KB)
  2. 1.8.18 - July 21, 2023 (99.0 KB)
  3. 1.8.14 - June 09, 2021 (109.5 KB)
  4. 1.8.13 - April 21, 2020 (107.0 KB)
  5. 1.8.12 - February 19, 2020 (106.5 KB)
  6. 1.4.2 - August 09, 2018 (35.0 KB)
显示所有版本 (共 41 个)

Runtime 依赖 (1):

hocon >= 1.0

业主:

作者:

  • David Schmitt

SHA 256 校验和:

71f2225b8bf9748a6e51e7daa74eb95f05bb4a384a42c70da6b8228d0f7b965f

下载总量 6,864,018

这个版本 4,642

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: