RubyGems Navigation menu

puppet-modulebuilder 1.0.0

A gem to set up puppet-modulebuilder

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.0 - April 25, 2023 (16,5 KB)
  2. 1.0.0.rc.1 - April 18, 2023 (16,5 KB)
  3. 0.3.0 - May 17, 2021 (17,5 KB)
  4. 0.2.1 - June 08, 2020 (17 KB)
  5. 0.2.0 - April 30, 2020 (17 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

minitar ~> 0.9
pathspec >= 0.2.1, < 2.0.0

Propietarios:

Subida por:

Autores:

  • Sheena, Team IAC

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.113.392

Para esta versión 227.883

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.7.0

Enlace: