RubyGems Navigation menu

puppet-lint-i18n 1.0.0

Will check the decoration of your puppet code

Versões:

  1. 1.0.0 - September 15, 2017 (10,5 KB)

Runtime Dependencies (1):

Donos:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

9f761d0dfdbc41c48d62b30ff39f49f7df6b260d9d59fb1606e56bea52286844

Total de downloads 77.407

Desta versão 77.407

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 0

Links: