RubyGems Navigation menu

puppet-lint-i18n 1.0.0

Will check the decoration of your puppet code

Versiones:

  1. 1.0.0 - September 15, 2017 (10,5 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

9f761d0dfdbc41c48d62b30ff39f49f7df6b260d9d59fb1606e56bea52286844

Total de descargas 77.410

Para esta versión 77.410

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 0

Enlace: