RubyGems Navigation menu

pulp_ansible_client 0.21.4

Fetch, Upload, Organize, and Distribute Software Packages

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.22.1 - July 22, 2024 (184 KB)
  2. 0.22.0 - June 20, 2024 (184 KB)
  3. 0.21.7 - July 22, 2024 (187 KB)
  4. 0.21.6 - May 29, 2024 (186 KB)
  5. 0.21.5 - May 15, 2024 (186 KB)
  6. 0.21.4 - May 07, 2024 (186 KB)
Mostrar todas las versiones (913 total)

dependencias de Runtime (2):

faraday >= 1.0.1, < 2.0
json >= 2.1.0, ~> 2.1

dependencias de Development (1):

rspec >= 3.6.0, ~> 3.6

Propietarios:

Subida por:

Autores:

  • OpenAPI-Generator

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 1.220.413

Para esta versión 483

Licencia:

GPLv2+

Versión de Ruby requerida: >= 1.9

Enlace: