RubyGems Navigation menu

pul_rails_template 0.2.1

Template for generating new DLS Rails applications.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - May 02, 2023 (11 KB)
  2. 0.2.0 - May 02, 2023 (11 KB)

Runtime Dependencies (1):

rails >= 6.0

Development Dependencies (3):

pry-byebug >= 0
rspec-rails ~> 5.0
standard ~> 1.0

Owners:

Pushed by:

Authors:

  • Eliot Jordan, Taylor Yamashita

SHA 256 checksum:

99bdccbec5a9fc7d499fca001c92e587ebf872100f27e29869892d8e15aefce1

Total downloads 677

For this version 404

License:

Apache-2.0

Required Ruby Version: >= 2.6.0

Links: