RubyGems Navigation menu

pub_sub_model_sync 0.4.2.1

Permit to sync models between apps through pub/sub

版本列表:

  1. 0.4.2.1 - August 20, 2020 (19.5 KB)
  2. 0.4.2 - August 15, 2020 (19.0 KB)
  3. 0.4.1 - May 12, 2020 (19.0 KB)
  4. 0.4.0 - May 06, 2020 (20.5 KB)
  5. 0.3.1 - May 05, 2020 (20.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

  • rails >= 0
  • Development 依赖关系 (4):

    所有者:

    Pushed by:

    作者:

    • Owen

    SHA 256 checksum:

    d85390953220eca45605b9bde85c3fc5b1da3d78c4a65a202451ce96cd739dc5

    下载总次数 5,703

    这个版本 687

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.4

    相关链接: