RubyGems Navigation menu

pub_sub_model_sync 0.4.2.2

Permit to sync models between apps through pub/sub

Versiones:

  1. 0.4.2.2 - November 30, 2020 (20 KB)
  2. 0.4.2.1 - August 20, 2020 (20 KB)
  3. 0.4.2 - August 15, 2020 (20 KB)
  4. 0.4.1 - May 12, 2020 (20 KB)
  5. 0.4.0 - May 06, 2020 (20 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

  • rails >= 0
  • dependencias de Development (4):

    Propietarios:

    Subida por:

    Autores:

    • Owen

    SHA 256 checksum:

    d019329a9f0119a5dc37c2ef0c0e248b4adb100ed26b3a9f92d7b64e09aad079

    Total de descargas 5.859

    Para esta versión 97

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4

    Enlace: