RubyGems Navigation menu

promise_pay 0.2.1

PromisePay gem for API calls

Versions:

  1. 0.2.1 - April 09, 2016 (15 KB)
  2. 0.2.0 - February 11, 2016 (15.5 KB)
  3. 0.1.10 - May 08, 2015 (14.5 KB)
  4. 0.1.9 - April 07, 2015 (14 KB)
  5. 0.1.7 - March 20, 2015 (14 KB)
Show all versions (15 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler >= 1.5
  • rake >= 10.5
  • rspec >= 3.4
  • Owners:

    Authors:

    • Liam Norton

    SHA 256 checksum:

    7d1620b438c909233cb5318afeff3fb54a283f83680af5bd551cf27fc4694f0e

    Total downloads 32,239

    For this version 2,279

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: