RubyGems Navigation menu

projectlocker_errata 0.1.1

Exception reporting service for ProjectLocker

Versions:

  1. 0.1.1 - March 07, 2013 (178 KB)
  2. 0.1.0 - March 06, 2013 (178 KB)
  3. 0.0.2 - September 24, 2012 (187 KB)
  4. 0.0.1 - September 22, 2012 (187 KB)

Runtime Dependencies (2):

Development Dependencies (15):

  • actionpack ~> 2.3.8
  • activerecord ~> 2.3.8
  • activesupport ~> 2.3.8
  • bourne >= 1.0
  • capistrano ~> 2.8.0
  • cucumber ~> 0.10.6
  • fakeweb ~> 1.3.0
  • guard >= 0
  • guard-test >= 0
  • mocha = 0.10.5
  • nokogiri ~> 1.4.3.1
  • rspec ~> 2.6.0
  • sham_rack ~> 1.3.0
  • shoulda ~> 2.11.3
  • simplecov >= 0
  • Owners:

    Authors:

    • Airbrake, C. G. Brown

    SHA 256 checksum:

    605bf8c3f5a79967989bf946820221880bd6b8a9f6a5f2f35b70cd634f45f437

    Total downloads 10,140

    For this version 3,156

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: