RubyGems Navigation menu

predictive_load 0.5.0

Predictive loader

Versiones:

  1. 0.5.0 - February 05, 2020 (10 KB)
  2. 0.4.2 - May 16, 2018 (10 KB)
  3. 0.4.1 - February 18, 2016 (10 KB)
  4. 0.4.0 - February 12, 2016 (10 KB)
  5. 0.3.2 - September 04, 2015 (10 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

  • activerecord >= 4.2.0, < 5.3
  • Propietarios:

    Subida por:

    Autores:

    • Eric Chapweske

    SHA 256 checksum:

    12d0d2408271cca5d129fdfc20290bace154ecbc0753b01a0b5839a0040cc4ef

    Total de descargas 15.822

    Para esta versión 5.457

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License Version 2.0

    Versión de Ruby requerida: >= 2.4

    Enlace: