RubyGems Navigation menu

predictive_load 0.5.1

Predictive loader

Versions:

  1. 0.5.1 - July 13, 2021 (11 KB)
  2. 0.5.0 - February 05, 2020 (11 KB)
  3. 0.4.2 - May 16, 2018 (11.5 KB)
  4. 0.4.1 - February 18, 2016 (11.5 KB)
  5. 0.4.0 - February 12, 2016 (11.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • activerecord >= 4.2.0, < 5.3
  • Owners:

    Pushed by:

    Authors:

    • Eric Chapweske

    SHA 256 checksum:

    7183f2e3383e4856cb301a5c5e15369c0f4bcd3c237b90441cc620821b522526

    Total downloads 23,441

    For this version 473

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License Version 2.0

    Required Ruby Version: >= 2.4

    Links: