RubyGems Navigation menu

Dependencias inversas para pre-commit Latest version of the following gems require pre-commit

Total de descargas 685.235

Para esta versión 144.228

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: