RubyGems Navigation menu

prawn-rtl-support 0.1.7

Add suport for arabic language in prawn.

Versions:

  1. 0.1.7 - May 10, 2020 (10,5 ko)
  2. 0.1.6 - November 30, 2019 (10,5 ko)
  3. 0.1.5 - April 28, 2017 (10,5 ko)
  4. 0.1.1 - April 28, 2017 (10,5 ko)
  5. 0.1.0 - April 28, 2017 (10,5 ko)

Dépendances de Runtime (2):

  • prawn ~> 2.2
  • twitter_cldr >= 4.0, < 7.0
  • Dépendances de Development (6):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Oleksandr Lapchenko

    Total de contrôle SHA 256:

    8cac6c5e6553855c0a633246659beacd3b574d41e3456552eee40753bea69d75

    Total de téléchargements 33 351

    Pour cette version 23 474

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: