RubyGems Navigation menu

Dependências Reversas para prawn-rtl-support Latest version of the following gems require prawn-rtl-support

Total de downloads 34.526

Desta versão 24.496

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: