RubyGems Navigation menu

Dependencias inversas para prawn-rtl-support Latest version of the following gems require prawn-rtl-support

Total de descargas 34.525

Para esta versión 24.495

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: