RubyGems Navigation menu

postmarkdown 0.0.10

A simple Rails blog engine powered by markdown.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.10 - February 18, 2014 (22.0 KB)
  2. 0.0.9 - February 13, 2014 (22.0 KB)
  3. 0.0.8 - February 13, 2014 (20.5 KB)
  4. 0.0.7 - March 22, 2013 (19.5 KB)
  5. 0.0.6 - December 27, 2012 (22.0 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (7):

gravtastic >= 0
haml < 5, >= 3.1
kaminari >= 0
nokogiri >= 0
rails < 5.0, >= 3.1
redcarpet >= 0
rouge >= 0

Development 依赖 (6):

appraisal >= 0
capybara ~> 1.0.0.beta
combustion ~> 0.4.0
delorean >= 0.2
rspec-rails ~> 2.8
sqlite3 >= 0

业主:

作者:

  • Jason Weathered, Nathanael Kane, Odin Dutton, Adrian Smith

SHA 256 校验和:

7cef0ca46a8ec05d887acb9da343d6063afb9b3b26fb536e56429db309b8487f

下载总量 30,968

这个版本 4,145

许可:

MIT

需要的 Ruby 版本:

链接: