RubyGems Navigation menu

polyamory 0.0.4

A tool that knows how to run your tests regardless of framework

Versionen:

  1. 0.6.2 - March 09, 2013 (10 KB)
  2. 0.6.0 - March 08, 2013 (9,5 KB)
  3. 0.0.5 - October 08, 2011 (5,5 KB)
  4. 0.0.4 - April 26, 2011 (5,5 KB)
  5. 0.0.2 - December 30, 2010 (5,5 KB)
Zeige alle Versionen (8 total)

Besitzer:

Autoren:

  • Mislav Marohnić

SHA 256-Prüfsumme:

196877e2c1eb0086f3c8c91c0c6e1f8696ae35a974480a945f8655f134328eea

Downloads insgesamt 15.065

Für diese Version 2.934

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: