RubyGems Navigation menu

poltergeist-suppressor 0.0.1

A noisy warnings suppressor for capybara/poltergeist. This gem silences noisy phantomjs warnings such as 'CoreText performance note...'.

版本列表:

  1. 0.0.1 - April 30, 2014 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Kazato Sugimoto

    SHA 256 checksum:

    968d0e94c5bf3023ed457cef688a5ed87bf30536e89877ad3018efde7096331d

    下载总次数 81,975

    这个版本 81,975

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: