RubyGems Navigation menu

pogoplug 0.3.0

A Ruby wrapper around the PogoPlug API

Versions:

  1. 0.3.0 - August 19, 2013 (14.5 KB)
  2. 0.2.0 - August 19, 2013 (14.5 KB)

Runtime Dependencies (1):

  • httparty ~> 0.11.0
  • Development Dependencies (10):

    Owners:

    Authors:

    • Travis Truman

    SHA 256 checksum:

    ac5ccbbde2bea72a78da16a7d7196b3c314cefa29cdf7d3aca2cfc385e3d4701

    Total downloads 5,004

    For this version 2,911

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: