RubyGems Navigation menu

plesk-ruby 1.0.0

A client library which facilitates communication to and from the Plesk API.

版本列表:

  1. 1.0.0 - June 20, 2016 (5.5 KB)

Runtime 依赖关系 (1):

  • nokogiri < 1.8, >= 1.6.7
  • 所有者:

    作者:

    • Adam Cooke

    SHA 256 checksum:

    72d2e72674eaeb2137dbf2b7fb5e60b0d58b0fb5d9fc2ae2385b392042520c63

    下载总次数 1,835

    这个版本 1,835

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: