RubyGems Navigation menu

plesk-ruby 1.0.0

A client library which facilitates communication to and from the Plesk API.

Versiones:

  1. 1.0.0 - June 20, 2016 (6 KB)

dependencias de Runtime (1):

  • nokogiri < 1.8, >= 1.6.7
  • Propietarios:

    Autores:

    • Adam Cooke

    SHA 256 checksum:

    72d2e72674eaeb2137dbf2b7fb5e60b0d58b0fb5d9fc2ae2385b392042520c63

    Total de descargas 1.832

    Para esta versión 1.832

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: